XAMPP Lite 2016启动提示缺少VC9运行库的解决方法

 2017-04-06  建站经验    22 条评论

今天小雨把本地搭建 WordPress 环境的 xampp 升级到了Xampp 2016,XAMPP 2016 支持 PHP7.0,新增 PHP5.3、PHP5.6 和 PHP7.0 一键切换。温馨提示PHP5.3 需要安装 32 位的 vc9 运行库;php5.6 需要安装 32 位...

阅读全文   ,   ,  

五个值得推荐的PHP服务器套件

 2015-08-17  建站经验    15 条评论

平常使用虚拟主机的朋友可能很少会关注到Web服务器的搭建,但是对于那些购买了Windows、Linux VPS或服务器的朋友来说,如何在VPS服务器上快速搭建一个Web服务器就是最重要的问题了。下面推荐一下目前比较火的几...

阅读全文   ,   ,   ,   ,